Перейти к публикации
  • 1
himgol

Что-то не работает с телефона

Вопрос

Не знаю куда написать, пущай тута будет.

Лишён возможности общения с телефона! Жму "ответить в теме", открывается окно без курсора и клавы. Жму на окно, идет загрузка и опять ничего. :mellow:Нажал отправить сообщение, висит выше пустое. В шапке форума, тоже ничего не отображается. Для входа, нажал просто на правый угол синей полосы, высветилось что то, зашёл под своим ником и усе! Теперь справа, гордо краснеет цифра1. Смотреть иногда даёт и всё. :huh:

 

Поделиться сообщением


Ссылка на сообщение

Рекомендованные сообщения

  • 1

Форум, форум. Виноват форум! ^_^ Не работает он с "оперой". Поставил "хром", работает зараза. :P

Поделиться сообщением


Ссылка на сообщение
  • 0

Форум тут не причём. 

Поделиться сообщением


Ссылка на сообщение
  • 0

Выкрутился админ.:) От перестановки, смысл не меняется. :P

Поделиться сообщением


Ссылка на сообщение
  • 0

это уже настройки ваших девайсов. я тут вообще не причем. :cool1:

Поделиться сообщением


Ссылка на сообщение
  • 0

У меня в опере все нормально, а в хроме наоборот фигня... :huh:

Поделиться сообщением


Ссылка на сообщение

Присоединяйтесь к обсуждению

Вы можете опубликовать сообщение сейчас, а зарегистрироваться позже. Если у вас есть аккаунт, войдите в него для написания от своего имени.
Примечание: вашему сообщению потребуется утверждение модератора, прежде чем оно станет доступным.

Гость
Ответить на вопрос...

×   Вставлено в виде отформатированного текста.   Вставить в виде обычного текста

  Разрешено не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отобразить как ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставить изображения напрямую. Загрузите или вставьте изображения по ссылке.

Яндекс.Метрика
×
×
  • Создать...